How to force jQuery version on WordPress

Another really simple code snippet. This time, we are trying to force particular version of jQuery injecting into WordPress.